Name:
Florian Lamml

eMail:
info ( at ) florian-lamml.de
Web:
www.florian-lamml.de

Beruf:
SAP Certified Basis Consultant

Ausbildung:
  • Fachinformatiker - Systemintegration
  • Certified IT Business Manager (IHK)

  • Aktueller Arbeitgeber:
    CONTIS GmbH & Co. KG (SAP Certified Basis Consultant)

    Hobbys:
    IT, Netzwerke, Angeln

    Schulungen:
    • "Wir gestalten die Zukunft" - Persönlichkeitstraining (2005)
    • Cisco CCNA Semester 1 / 2 / 3 / 4 (2006)
    • Oracle Database 10g: Administration Workshop I (2008)
    • SAP TADM51 SAP Certified Technology Associate - System Administration
      (Oracle DB) with SAP NetWeaver 7.0 (2008)
    • SAP ADM225 (SAP Software Logistics for JAVA) und SAP ADM800 (Administration AS JAVA 7.1) als kombinierte Inhouseschulung (2009)
    • IBM CL67 - DB2 LUW Administration für SAP Umsteiger (2010)
    • IBM CL65 - Best Practise DB2 LUW - SAP BW/BI (2010)
    • SAP TADM70 - SAP Certified OS/DB Migration (2010)
    • SAP AD658 Oracle 11 Upgrade (2011)
    • SAP ADM326 SAP ECC Upgrade (2013)
    • P_ADM_SYS_70 - SAP Certified Technology Professional - Platform Technology with SAP NetWeaver 7.0 (2013)
    • HA200 - SAP HANA - Operations & Administration (2015)
    • C_HANATEC_10 - SAP Certified Technology Associate - SAP HANA (Edition 2015) (2015)
    • GA Certified IT Business Manager (Operativ Professional, 2014-2015)
    • Ausbilder-Eignungsverordnung (ADA Schein) (2016)
    • HA250 - SAP HANA - Migration to SAP HANA using DMO (2016)
    • Sie benötigen den Adobe PDF Reader zum Anzeigen

    Kenntnisse:
    • Programier-/Scriptsprachen:
      Bash/Shell
      PHP (Grundkenntnisse)
    • Datenbanken:
      MaxDB 7.x
      MsSQL 7.0 / 2000 / 2005 / 2008 / 2012
      Oracle 9 / 10 / 11 / 12
      SAP HANA
      IBM DB2 (LuW)
    • Betriebssysteme:
      Windows Workstation 3.11 / NT4 / 95 / 98 / ME / 2000 / XP / Vista / 7 / 8 / 10
      Windows Server NT4 / 2000 / 2003 / 2008 / 2012
      SuSE Linux 9.x / 10.x / 11.x
      SLES 10 / 11 / 12
      Solaris 10
      AIX 5.x, 6.x, 7.x
    • SAP Basis Kenntnisse (Installation, Wartung, Transportwesen, Migration bzw. Systemkopie, Upgrade bzw. Releasewechsel, Performancetuning):
      4.6c, 4.7 Enterprise, Netweaver 6.x / 7.x ABAP+JAVA (ECC 5.0 / 6.0, CE), Solution Manager (4.0 / 7.0 / 7.1, SLD, LMDB, Maintenance Optimizer, Systemlandschaftspflege, Early Watch Alert), XI / PI (3.0 / 7.0 / 7.3), BI / BW (7.0,7.3), BusinessConnector, Adaptive Computing / LVM, SAP HANA
    • VMware:
      VMware Virtual Center 3 / VMware vSphere 4 / 5
      ESX / ESXi
      VMware im SAP Umfeld generell

    SAP Associate     SAP Professional